Przejdź do głównej treści

🔥 Dostawa: Zamów dziś do 12:00, dostawa jutro

Otwórz wyszukiwarkę
Szukaj
Zamknij wyszukiwarkę Wyczyść Szukaj
Produkty w koszyku: 0. Zobacz szczegóły
Twój koszyk jest pusty
Skip main navigation
End of main navigation

Podkategorie

Pomiń nawigację boczną

Producenci

Wybierz - 2-Power 2-Power 2X3 360 3Dconnexion 3DOODLER 3DOODLER 3MK 3ONEDATA 4CV Mobile 4world 4world 70MAI 8level 8level A-LAN A-LAN A-team A-team A.I.C. Europe B.V A4 Tech A4 Tech A4Tech AAEON AASSET AB S.A. AB S.A. ABBYY ABBYY ABCOM Acar Acar ACC+ Acer Acer ACME Europe ACO Acronis Activision Activision ACUMAX Adaptec Adata Adata ADATA ADELID Adler Adler Advanced Micro Devices AeroCool AeroCool AFOX AG Neovo AG NEOVO AGM Global Vision Aicom Aiptek AIRCON Aisko AISKO+ AIWA AJAX AJAX SYSTEMS AKAI Akasa Akasa AKG AKG AKG Pro AKUVOX Alantec ALARMTEC Alarmtech ALBEETA ALCAD Alcatel Alcatel ALCO-FIND ALCOALERT ALCOBLOW AlcoDigital ALCOFIND ALCOFORCE ALCOSAFE Alcovisor Alcovisor Alcoway Alcoway Alio ALKOSMART ALKOTOP Allied Telesyn Allocacoc Allocacoc Allview Alma ALNET SYSTEMS Alpine AMAZFIT

Etykiety

TP-LINK

Router Tp-link VR2100

Przejdź do sekcji Opinie
Dostępność:
product-availability-module Dostępny
Czas wysyłki: 24 godziny
Dostawa od 12,00 zł - Paczkomaty 24/7 (Polska)

Paczkomaty InPost 24/7

z VAT bez VAT
Cena 380,89 zł
w tym 23% VAT

Ceny podane bez kosztów dostawy.

szt
Zapytaj o produkt
Udostępnij

Opis

Koszty dostawy

Opinie

Produkty powiązane

Router TP-Link VR2100 – modem VDSL/ADSL z Wi-Fi AC

TP-Link VR2100 to router DSL obsługujący technologie Super VDSL, VDSL2, ADSL, ADSL2 i ADSL2+. Urządzenie zapewnia bezprzewodową transmisję w dwóch pasmach: 2,4 GHz oraz 5 GHz, oferując prędkość do 1733 Mb/s w paśmie 5 GHz i do 300 Mb/s w paśmie 2,4 GHz.

Model VR2100 sprawdzi się jako modem VDSL/ADSL, router bezprzewodowy lub router 3G/4G. Wyposażono go w cztery gigabitowe porty Ethernet, port RJ11 do połączenia DSL oraz port USB 3.0. Obsługa MU-MIMO 4×4 i technologii TP-Link OneMesh pozwala rozbudować domową sieć o kompatybilne urządzenia mesh.

Najważniejsze korzyści

  • Obsługa Super VDSL – profil 35b standardu VDSL2 umożliwia dostęp do Internetu z prędkością do 350 Mb/s, zależnie od usługi operatora i warunków łącza.
  • Szybkie Wi-Fi w dwóch pasmach – transmisja do 1733 Mb/s w paśmie 5 GHz oraz do 300 Mb/s w paśmie 2,4 GHz.
  • MU-MIMO 4×4 – jednoczesna transmisja danych do wielu urządzeń bezprzewodowych.
  • Możliwość rozbudowy sieci dzięki OneMesh – współpraca z produktami TP-Link obsługującymi technologię OneMesh.
  • Gigabitowe połączenia przewodowe – trzy porty LAN i jeden port LAN/WAN umożliwiają podłączenie urządzeń przewodowych z wysoką przepustowością.
  • Rozbudowane funkcje sieciowe i bezpieczeństwa – zapora NAT/SPI, kontrola rodzicielska, sieć dla gości, obsługa VPN oraz zarządzanie przez przeglądarkę.

Specyficzne funkcje produktu

Super VDSL i zgodność z DSL

Router obsługuje VDSL2 do profilu 35b, a także standardy ADSL, ADSL2 i ADSL2+. Dzięki portowi RJ11 może pełnić funkcję modemu DSL oraz routera dla połączeń VDSL/ADSL.

Dwupasmowa sieć bezprzewodowa

Praca w pasmach 2,4 GHz i 5 GHz pozwala korzystać z kompatybilnych urządzeń bezprzewodowych zgodnych ze standardami IEEE 802.11ac/n/a oraz IEEE 802.11b/g/n.

OneMesh

Obsługa TP-Link OneMesh umożliwia współpracę z kompatybilnymi produktami TP-Link w celu utworzenia elastycznej sieci mesh. Kompatybilność z konkretnymi urządzeniami zależy od ich obsługi technologii OneMesh.

MU-MIMO 4×4

Technologia MU-MIMO 4×4 pozwala przesyłać dane do wielu urządzeń jednocześnie, co jest przydatne w sieciach, w których równocześnie pracują komputery, urządzenia mobilne i sprzęt multimedialny.

Port USB 3.0

Port USB 3.0 pozwala korzystać z funkcji dostępnych dla podłączonych urządzeń USB zgodnie z możliwościami oprogramowania routera.

Zastosowanie

  • budowa domowej sieci internetowej opartej na łączu VDSL lub ADSL,
  • udostępnianie połączenia internetowego urządzeniom przewodowym i bezprzewodowym,
  • obsługa wielu urządzeń działających jednocześnie dzięki MU-MIMO 4×4,
  • rozbudowa zasięgu sieci z wykorzystaniem kompatybilnych urządzeń TP-Link OneMesh,
  • utworzenie oddzielnej sieci Wi-Fi dla gości w paśmie 2,4 GHz lub 5 GHz,
  • zestawianie połączeń VPN, w tym OpenVPN, PPTP VPN i IPSec VPN.

Informacje o producencie

Producentem urządzenia jest TP-Link. Model VR2100 należy do kategorii routerów DSL i został wyposażony w funkcje modemu VDSL/ADSL, routera bezprzewodowego oraz routera 3G/4G.

Rozpoznane dane techniczne z nazwy produktu

  • Typ produktu: router DSL/modem VDSL/ADSL
  • Rodzina produktu: TP-Link VR2100
  • Kategoria kabla: nie dotyczy
  • Typ ekranowania: nie dotyczy
  • Materiał powłoki: brak danych
  • Materiał przewodnika: nie dotyczy
  • Długość: nie dotyczy
  • Typ złącza: RJ11, RJ45 oraz USB
  • Wysokość Rack: nie dotyczy
  • Szerokość: 216 mm
  • Głębokość: 164 mm
  • Kolor: brak danych
  • Seria: VR2100
  • Dodatkowe parametry: 4 porty LAN/WAN, Wi-Fi 2,4 GHz i 5 GHz, MU-MIMO 4×4, OneMesh, port DSL RJ11

Interpretacja danych technicznych

TP-Link VR2100 jest wielofunkcyjnym urządzeniem sieciowym przeznaczonym do obsługi łączy DSL. Łączy funkcję modemu VDSL/ADSL, routera bezprzewodowego oraz routera 3G/4G. Cztery gigabitowe porty Ethernet umożliwiają przewodowe podłączenie urządzeń, natomiast dwupasmowe Wi-Fi zapewnia komunikację bezprzewodową w standardach 802.11ac/n/a oraz 802.11b/g/n.

ROUTER TP-LINK VR2100
ROUTER TP-LINK VR2100
ROUTER TP-LINK VR2100
ROUTER TP-LINK VR2100

Specyfikacja techniczna

Dane podstawowe
ProducentTP-Link
ModelVR2100
SKU28002
EAN6935364086909
Typ routeraDSL
Liczba portów LAN/WAN4
Mesh readyTak
Obsługa MU-MIMO4×4
Waga1,17 kg
Cechy sprzętowe
Porty3 gigabitowe porty LAN, 1 gigabitowy port LAN/WAN, 1 port RJ11, 1 port USB 3.0
PrzyciskiWPS, Reset, włącznik zasilania, przycisk Wi-Fi, przycisk LED On/Off
Zasilanie12 V/1,5 A
Standardy IEEEIEEE 802.3, IEEE 802.3u, IEEE 802.3ab
Wymiary216 × 164 × 36,8 mm
Typ anteny3 dwupasmowe anteny zewnętrzne oraz 1 antena wewnętrzna 5 GHz
Standardy DSL
VDSL2ITU G.993.2, do profilu 35b (POTS); ITU-T G.993.5 (G.vector); ITU-T G.998.4 (G.INP)
ADSLANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite)
ADSL2ITU-T G.992.3 (G.DMT.bis)
ADSL2+ITU-T G.992.5
Transmisja bezprzewodowa
Standardy bezprzewodoweIEEE 802.11ac/n/a 5 GHz; IEEE 802.11b/g/n 2,4 GHz
Częstotliwość pracy2,4 GHz i 5 GHz
Prędkość transmisjiDo 1733 Mb/s w paśmie 5 GHz; do 300 Mb/s w paśmie 2,4 GHz
EIRP<20 dBm dla 2,4 GHz; <23 dBm dla 5 GHz
Funkcje transmisji bezprzewodowejWłączanie i wyłączanie transmisji bezprzewodowej, statystyki sieci bezprzewodowej
Bezpieczeństwo Wi-Fi64/128-bitowe szyfrowanie WEP, WPA/WPA2, WPA-PSK/WPA2-PSK
Harmonogram Wi-FiObsługa harmonogramu sieci bezprzewodowej 2,4 GHz oraz 5 GHz
Sieć dla gościSieć dla gości 2,4 GHz oraz 5 GHz
OneMeshObsługa technologii TP-Link OneMesh
MU-MIMO4×4
Funkcje oprogramowania
Dostępne tryby pracyRouter/modem VDSL/ADSL, router bezprzewodowy, router 3G/4G
Bezpieczeństwo transmisjiZapora NAT, zapora SPI, ochrona przed atakami DoS, SYN Flooding i Ping of Death, wiązanie adresów IP i MAC
ZarządzanieZarządzanie przez przeglądarkę, zdalne zarządzanie, CLI, SSL dla TR-069, SNMP v1/2c, aktualizacje firmware’u, narzędzia diagnostyczne
DHCPSerwer, klient, lista klientów DHCP, rezerwacja adresów, DHCP Relay
Przekierowanie portówSerwery wirtualne, Port Triggering, DMZ, ALG, UPnP
dynamiczny DNSDynDNS, NO-IP, TP-Link
VPNOpenVPN, PPTP VPN, IPSec VPN
VPN IPSecObsługa do 10 tuneli IPSec VPN
ProtokołyIPv4 i IPv6
Funkcje zaawansowaneKontrola rodzicielska, NAT, routing statyczny, DNS Relay, DDNS, IGMP V1/V2/V3
Protokoły ATM/PPPATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER/IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – do 8 połączeń PVC
Pozostałe informacje
CertyfikatyCE, RCM, RoHS
Zawartość opakowaniaRouter/modem DSL, splitter zewnętrzny, kabel DSL RJ-11, kabel Ethernet RJ-45, instrukcja szybkiej instalacji, zasilacz
Temperatura pracy0°C–40°C
Temperatura przechowywania-40°C–70°C
Wilgotność pracy10%–90%, bez kondensacji
Wilgotność przechowywania5%–90%, bez kondensacji

FAQ

Czy TP-Link VR2100 obsługuje łącza VDSL i ADSL?

Tak. Urządzenie obsługuje VDSL2, w tym profil 35b, a także ADSL, ADSL2 i ADSL2+.

Jakie prędkości Wi-Fi oferuje router?

Maksymalna prędkość transmisji wynosi do 1733 Mb/s w paśmie 5 GHz oraz do 300 Mb/s w paśmie 2,4 GHz.

Ile urządzeń można podłączyć przewodowo?

Router ma trzy gigabitowe porty LAN oraz jeden gigabitowy port LAN/WAN, a także port RJ11 do połączenia DSL.

Czy model VR2100 obsługuje sieć mesh?

Tak. Router jest zgodny z technologią TP-Link OneMesh i może współpracować z kompatybilnymi produktami TP-Link.

Czy urządzenie ma osobną sieć dla gości?

Tak. Można korzystać z sieci dla gości w paśmie 2,4 GHz oraz 5 GHz.

Czy router obsługuje połączenia VPN?

Tak. Dostępne są funkcje OpenVPN, PPTP VPN i IPSec VPN, w tym obsługa do 10 tuneli IPSec VPN.

Cena dostawy dotyczy tego produktu (w wybranym wariancie - jeśli dotyczy). Może się ona zmienić po dodaniu innych produktów do koszyka.

Liczba ocen: 0
Oceń i opisz

Wyświetlane są wszystkie opinie (pozytywne i negatywne). Nie weryfikujemy, czy pochodzą one od klientów, którzy kupili dany produkt.